Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Voxalot Forums > Voxalot Support

Voxalot Support Support for the Voxalot service.

 
 
Reply
Thread Tools Display Modes
Unread 01-20-2009, 09:00 PM   #1
awjkok
Junior Member
 
Join Date: Jan 2009
Posts: 10
Thanks: 2
Thanked 1 Times in 1 Posts
awjkok is on a distinguished road
Thumbs up Loosing audio/voice/sound after 50 seconds, solved

Hi

I have the following problem:
On an inbound call I'm loosing sound after 30-50sec the calling side can still hear me and the connection is open. When I call the other party there is no problem and we can talk for minutes.

I solved the problem by tweaking the SIP session timers
SessionExpire = changed from 90 (default) to 1800
MinimumSessionExpire = 90 (default)

Last edited by awjkok; 02-08-2009 at 12:26 AM.
awjkok is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Call drops after 21 seconds pradeepjella Voxalot Support 10 12-20-2009 06:30 PM
Outgoing calls to PSTN drops after several seconds when using alternative ports only richard Voxalot Support 2 12-03-2009 07:18 PM
Optimize Audio Path - What does it do wellread1 Voxalot Support 3 12-12-2008 04:21 AM
Voxalot 800 calls audio distorted psehorne Voxalot Support 1 11-15-2007 02:40 AM
Suddenly loosing voice 30 seconds into conversations today cjlasich Voxalot Support 1 10-17-2007 10:34 PM


All times are GMT. The time now is 03:59 PM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.