Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Voxalot Forums > Voxalot Support

Voxalot Support Support for the Voxalot service.

 
 
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Unread 05-10-2007, 09:39 AM   #1
affinity
 
Join Date: Apr 2006
Posts: 799
Thanks: 66
Thanked 61 Times in 44 Posts
affinity will become famous soon enough
Default Anyone experiencing problems registering in AU server?

I just removed SIP register from a friend's account and it come up with "Auth Sent' after a wait; then I changed it back. It continues to show "Auth Sent".

I logged into my own account and see all providers that should be registered also showing a "Auth Sent". Web call backs didn't work, so then I checked my providers. My sister's account is the same...

So, my guess is that the AU server is experiencing some issues.
affinity is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Anyone experiencing problems registering in eu server? ricardojpereira Voxalot Support 1 05-10-2007 07:35 AM
EU Server Problems martin Voxalot Support 0 02-07-2007 06:41 AM
New EU server and connection problems juancarlos Voxalot Support 2 02-04-2007 09:37 PM
Problems registering with Skypho (voip.eutelia.it) MrFusion Voxalot Support 1 09-14-2006 08:51 AM


All times are GMT. The time now is 08:35 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.