Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Voxalot Forums > Voxalot Support

Voxalot Support Support for the Voxalot service.

 
 
Reply
Thread Tools Display Modes
Unread 06-24-2008, 12:36 AM   #1
apoermandya
Junior Member
 
Join Date: May 2007
Location: Epping, VIC Australia
Posts: 6
Thanks: 5
Thanked 1 Times in 1 Posts
apoermandya is on a distinguished road
Send a message via AIM to apoermandya Send a message via MSN to apoermandya Send a message via Yahoo to apoermandya Send a message via Skype™ to apoermandya
Default Is au.voxalot.com down ?

Edited 1:00 PM Melbourne Time
The problem is fixed now. Thank you who ever you are !! ;-)
Adrian
===============================================
Original Post :
Hi,

My ATA failed to connect to au.voxalot.com this morning.
Then I use my x-lite and it also fails.

it didn't response to my ping request.
eu.voxalot.com and us.voxalot.com is okay.


Quote:
C:\Windows\System32>ping au.voxalot.com

Pinging au.voxalot.com [202.60.88.238] with 32 bytes of data:

Request timed out.
Request timed out.
Request timed out.
Request timed out.

Ping statistics for 202.60.88.238:
Packets: Sent = 4, Received = 0, Lost = 4 (100% loss),

C:\Windows\System32>ping us.voxalot.com

Pinging us.voxalot.com [64.34.173.199] with 32 bytes of data:

Reply from 64.34.173.199: bytes=32 time=275ms TTL=46
Reply from 64.34.173.199: bytes=32 time=273ms TTL=46
Reply from 64.34.173.199: bytes=32 time=271ms TTL=46
Reply from 64.34.173.199: bytes=32 time=274ms TTL=46

Ping statistics for 64.34.173.199:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 271ms, Maximum = 275ms, Average = 273ms

C:\Windows\System32>ping voxalot.com

Pinging voxalot.com [72.51.47.59] with 32 bytes of data:

Reply from 72.51.47.59: bytes=32 time=201ms TTL=52
Reply from 72.51.47.59: bytes=32 time=202ms TTL=52
Reply from 72.51.47.59: bytes=32 time=208ms TTL=52
Reply from 72.51.47.59: bytes=32 time=202ms TTL=52

Ping statistics for 72.51.47.59:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 201ms, Maximum = 208ms, Average = 203ms

C:\Windows\System32>ping eu.voxalot.com

Pinging eu.voxalot.com [85.17.19.194] with 32 bytes of data:

Reply from 85.17.19.194: bytes=32 time=355ms TTL=51
Reply from 85.17.19.194: bytes=32 time=357ms TTL=51
Reply from 85.17.19.194: bytes=32 time=356ms TTL=51
Reply from 85.17.19.194: bytes=32 time=359ms TTL=51

Ping statistics for 85.17.19.194:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 355ms, Maximum = 359ms, Average = 356ms
__________________
Adrian Poermandya
CheapCallSecrets.com

Last edited by apoermandya; 06-24-2008 at 03:01 AM. Reason: The problem is fixed
apoermandya is offline   Reply With Quote
Unread 09-24-2009, 01:48 AM   #2
alpee
Junior Member
 
Join Date: Sep 2009
Location: Sydney, Australia
Posts: 2
Thanks: 2
Thanked 0 Times in 0 Posts
alpee is on a distinguished road
Default still not working in sydney

I am not alone, apparently, so can someone please have a look into this. Ta
alpee is offline   Reply With Quote
Unread 09-24-2009, 02:24 AM   #3
pza
Junior Member
 
Join Date: Sep 2009
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
pza is on a distinguished road
Default

I'm also having this problem this morning. I'm able to register with us.voxalot.com, but not au.voxalot.com.
pza is offline   Reply With Quote
Unread 09-24-2009, 02:46 AM   #4
VoXaLove
Junior Member
 
Join Date: May 2007
Posts: 8
Thanks: 0
Thanked 2 Times in 2 Posts
VoXaLove is on a distinguished road
Default

Quote:
Originally Posted by pza View Post
I'm also having this problem this morning. I'm able to register with us.voxalot.com, but not au.voxalot.com.
I have the same problem since yesterday.
I emailed martin 3 hours ago but he has not bothered to reply.

There's a thread on this on whirlpool Voxalot - Voice over IP - Whirlpool Broadband Forums
VoXaLove is offline   Reply With Quote
Unread 09-24-2009, 04:56 AM   #5
craig
 
Join Date: Feb 2006
Posts: 243
Thanks: 8
Thanked 130 Times in 72 Posts
craig is a jewel in the roughcraig is a jewel in the roughcraig is a jewel in the rough
Default

Hi guys,

Apologies for the delay... we had a MYSQL outage on the AU server, but for some reason, our monitoring scripts didn't pick it up. I have just restored service, and everything should be up and running again.

--
Craig
craig is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Unable to register via au.voxalot.com BustaC Voxalot Support 4 11-13-2009 09:54 AM
au.voxalot.com fails but IP OK rovert Voxalot General 4 03-18-2008 02:42 AM
Problem with au.voxalot.com vs voxalot.com.au MarkLL Voxalot Support 1 03-13-2007 10:26 PM
e164: au.voxalot.com or voxalot.com rodsherwin Voxalot Support 1 01-25-2007 11:25 AM


All times are GMT. The time now is 12:32 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.