Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Voxalot Forums > Voxalot Support

Voxalot Support Support for the Voxalot service.

 
 
Reply
Thread Tools Display Modes
Unread 01-22-2007, 11:21 AM   #11
philled
Junior Member
 
Join Date: Nov 2006
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
philled is on a distinguished road
Default

Quote:
Originally Posted by MGifos View Post
Philled, I had this problem. I think that it was because my ATA was registed with voxalot.com.au but I was using *010. When I used *061 it worked OK. I only tested a couple of times but I think that this was the problem.
Sounds like a good suggestion. But FYI, I changed my settings in the SPA3000 as per the OP's suggestion and this seemed to do it. I can now dial *010 or *061 and they both seem to work.

Thanks for the suggestion, though.
philled is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Australian PSTN to VoIP Gateway (1300 number) AlexErko Voxalot Support 7 05-10-2007 06:31 AM
Strange loopback problem tuttle Voxalot Support 1 02-12-2007 02:58 AM
Help with PSTN registration. Hally Voxalot Support 0 12-12-2006 08:04 AM
SPA3K / Voice Mail Problem BJReplay Voxalot Support 3 07-05-2006 09:09 AM


All times are GMT. The time now is 08:23 PM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.