Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Search Forums

 
 
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: Ambient
Forum: Voxalot Support 11-21-2007, 12:50 PM
Replies: 25
Views: 6,811
Posted By Ambient
I will debug this when I get a chance. For now I...

I will debug this when I get a chance. For now I have manually verified your account so you can make calls.

I will post back when I discover why you are having problems.

Hey Martin.

I've got...
Forum: Voxalot Support 08-22-2007, 11:00 AM
Replies: 10
Views: 3,853
Posted By Ambient
calvin, do you have the same modem as me? ...

calvin, do you have the same modem as me?

Martin are I are still diagnosing the issue with some testing; will still advise results soon :)
Forum: Voxalot Support 08-20-2007, 10:02 PM
Replies: 10
Views: 3,853
Posted By Ambient
Just an update for everyone else. I'm using a...

Just an update for everyone else. I'm using a Seimens Speedstream 6520 modem and when I backed off the firmware to an older verson, this issue went away. I'm starting to wonder if it's BigPond that...
Forum: Voxalot Support 08-19-2007, 10:19 PM
Replies: 10
Views: 3,853
Posted By Ambient
Have done so - and replied :) I'll re-do...

Have done so - and replied :)

I'll re-do some more testing and, with any luck, I'll replicate the error again and post results here (for everyone else).
Forum: Voxalot Support 08-19-2007, 12:38 PM
Replies: 10
Views: 3,853
Posted By Ambient
Hi Martin. Thanks for the reply. Yeah, I've...

Hi Martin.

Thanks for the reply. Yeah, I've set those options because I know they were the default behaviour for voxalot for a long time.

Unfortunately the echo test greeting lasts for just...
Forum: Voxalot Support 08-19-2007, 03:36 AM
Replies: 10
Views: 3,853
Posted By Ambient
Voice part of call dropping at 30 seconds

Hi Everyone.

Whilst my D-Link all in one voip router is in for repairs, I decided to bring out my old modem and my Netcomm V100 ata adapter (which, did work fine before). After configuring and the...
Forum: SIP Broker Support 04-14-2007, 02:35 PM
Replies: 8
Views: 4,171
Posted By Ambient
Fair enough. Thanks for the help :)

Fair enough. Thanks for the help :)
Forum: SIP Broker Support 04-14-2007, 02:22 PM
Replies: 8
Views: 4,171
Posted By Ambient
Yep, that certainly worked! Does that sort of...

Yep, that certainly worked! Does that sort of thing happen often?
Forum: SIP Broker Support 04-14-2007, 02:54 AM
Replies: 8
Views: 4,171
Posted By Ambient
Hi affinity. Yep, certainly do.

Hi affinity.

Yep, certainly do.
Forum: SIP Broker Support 04-13-2007, 04:45 PM
Replies: 8
Views: 4,171
Posted By Ambient
Hi affinity. Ok, I didn't say that before,...

Hi affinity.

Ok, I didn't say that before, but I did try 320 as well. So just to recap:

I'm dialling a SIP Broker PSTN gateway number. Entering *061<voxalot number> gets me no problems....
Forum: SIP Broker Support 04-13-2007, 02:43 PM
Replies: 8
Views: 4,171
Posted By Ambient
SIPME via SIP Broker PSTN?

Hi Everyone.

Relatively new to all this VOIP stuff, but I've got it all working and ENUM'd et all to a tee.

I use Voxalot with several dial plans and 3 SIP providers, one of them is SIPME...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT. The time now is 10:02 PM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.