Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Search Forums

 
 
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: wildvoip
Forum: Voxalot Support 07-04-2008, 07:34 PM
Replies: 10
Views: 4,157
Posted By wildvoip
have NAT keep alive and NAT mapping on the PAP2...

have NAT keep alive and NAT mapping on the PAP2 set. When I register to us.voxalot.com:2060, 80, 443 i.e. anything besides 5060 I see that

When I call another voxalot user who is offline (not...
Forum: Voxalot Tips, Tricks & HowTo's 07-04-2008, 06:31 PM
Replies: 40
Views: 43,838
Posted By wildvoip
I have NAT keep alive and NAT mapping on the...

I have NAT keep alive and NAT mapping on the PAP2 set. When I register to us.voxalot.com:2060, 80, 443 i.e. anything besides 5060 I see that

When I call another voxalot user who is offline (not...
Forum: Voxalot Support 09-21-2007, 05:40 PM
Replies: 8
Views: 1,872
Posted By wildvoip
What is the ETA for VoxRoam ? Thanks.

What is the ETA for VoxRoam ?

Thanks.
Forum: Voxalot Support 06-26-2007, 06:37 PM
Replies: 5
Views: 2,101
Posted By wildvoip
Busy signal (403) when Advanced mode "From user" is specified

In the Advanced mode "From user" of the provider settings I have the US number 001 + Area Code + Number. This was working fine and passing the number along for several providers until Sunday after...
Forum: Voxalot Support 04-27-2007, 05:28 PM
Replies: 0
Views: 1,306
Posted By wildvoip
Format for "From User" in provider Advanced Mode

What is the correct format for this field ? I presume it is the caller id number that some providers pass. I have entered my US number as 001XXXXXXXXXX in this field for a provider that allows...
Forum: Voxalot Support 04-24-2007, 05:57 PM
Replies: 48
Views: 21,475
Posted By wildvoip
When I set the "From user" field in Advanced mode...

When I set the "From user" field in Advanced mode of the provider settings, to 001xxxxxxxxxx , it works fine for a few hours, but then later I get a busy tone. When I clear the "From user" field, I...
Forum: Voxalot Support 01-25-2007, 05:07 PM
Replies: 81
Views: 17,409
Posted By wildvoip
Registering to us.voxalot.com, things seem to be...

Registering to us.voxalot.com, things seem to be working fine now in terms of reaching other users, and using outgoing providers and also voicemail. Only thing I'm not sure about is if doing _XXXXXX...
Forum: Voxalot Support 01-23-2007, 12:37 PM
Replies: 81
Views: 17,409
Posted By wildvoip
One more problem. When my ATA is registered to...

One more problem. When my ATA is registered to voxalot.com, I am able to use my outgoing-only paid providers fine (sip termination only, no registration or incoming). However, if I register my ATA...
Forum: Voxalot Support 01-23-2007, 01:22 AM
Replies: 81
Views: 17,409
Posted By wildvoip
For one, when my ATAs are registered to...

For one, when my ATAs are registered to us.voxalot.com, the dial plan _XXXXXX *010${EXTEN} Voxalot goes directly to voicemail of the other voxalot user (also registered with us.voxalot.com) . When...
Forum: Voxalot Support 01-22-2007, 09:13 PM
Replies: 81
Views: 17,409
Posted By wildvoip
I have a question on the dial plans My...

I have a question on the dial plans

My preferred server is us.voxalot.com To dial a voxalot number say 123456, if I run the test box as *010123456, the result is 123456@us.voxalot.com However if...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT. The time now is 12:31 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.