Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Voxalot Forums > Voxalot Support

Voxalot Support Support for the Voxalot service.

 
 
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Unread 02-19-2007, 06:58 AM   #1
fr0zen
Junior Member
 
Join Date: Feb 2007
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
fr0zen is on a distinguished road
Default Cisco 7841G Config

I got the phone to connect to Vox Alot's servers; however, I cannot dial *500. The phone just gives me a busy tone and says re-order. What kind of issue can this be? Can it have anything to do with my dial plan? Also, should the phone have NAT enabled? I am using a Linksys RV082 and the phone is in DMZ - should I have NAT enabled in the phones config along with it's WAN IP address in the nataddress fields, or is this un-needed.

Last edited by fr0zen; 02-19-2007 at 08:38 AM.
fr0zen is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cisco IP Phone 7940/7960 Vulnerability martin VoIP News 0 03-21-2007 02:23 PM
VoXaLot config jptg5Y Voxalot Support 2 01-21-2007 12:46 PM
Symmetric NAT issues with Cisco 7961G prevent registration polygnwnd Voxalot Support 3 01-19-2007 12:46 PM
How to config the dialplan buliao Voxalot Support 1 09-24-2006 08:36 PM
Cisco ATA 186 STUN Config??? MarkosJal Voxalot Support 0 09-02-2006 04:25 AM


All times are GMT. The time now is 01:45 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.