Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Search Forums

 
 
Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: mrocha
Forum: Voxalot Support 01-05-2008, 01:38 PM
Replies: 16
Views: 2,590
Posted By mrocha
same problem

Im having the same problem on account 315327. Thanks
Forum: SIP Broker Support 06-23-2007, 03:59 AM
Replies: 0
Views: 1,741
Posted By mrocha
Extensions

Is there a way to log (at same time) the very same voxalot account in 2 ATAs. Then, when someone calls, rings 4 times (for exemple) after that, goes to the extension #2?

Eg. main account - ATA #1...
Forum: Voxalot General 06-18-2007, 04:24 AM
Replies: 4
Views: 2,868
Posted By mrocha
U can count on me! we, here, need those kind...

U can count on me!

we, here, need those kind of service. Many thanks to Voxalot´s heads!
Forum: Voxalot General 05-18-2007, 02:46 AM
Replies: 1
Views: 2,303
Posted By mrocha
WebCallback improving

How about upload and download the webcallback list thru internet, using a ".txt" file seppareted with commas, like MS Outlook?

Is that a good idea? What you think? :)
Forum: Voxalot Support 04-02-2007, 09:14 PM
Replies: 3
Views: 1,210
Posted By mrocha
Yep. I did it. since the begining.... but nothing...

Yep. I did it. since the begining.... but nothing happens...
Thanks anyway.
Forum: Voxalot Support 04-02-2007, 05:02 PM
Replies: 3
Views: 1,210
Posted By mrocha
Smile Why the status is " - "

I have already add a provider in my vox account, but, i guess its smth wrong. It appears a sign "-" instead REGISTERED.

the provider is alta.com.br

Anybody knows why?
Forum: Voxalot Support 10-27-2006, 03:52 AM
Replies: 11
Views: 5,668
Posted By mrocha
ops...my fault.... thanks again!

ops...my fault....


thanks again!
Forum: Voxalot Support 10-26-2006, 09:41 PM
Replies: 11
Views: 5,668
Posted By mrocha
Resend activation

Martin, a friend of mine ask me to tell you that the activation email for 315327 never came (we´ve checked the spam too). Pls, if you can, resend it.

Thks,
Forum: Voxalot Support 10-15-2006, 01:00 AM
Replies: 13
Views: 3,128
Posted By mrocha
Talking I guess you were right. It seems to be a Codec...

I guess you were right. It seems to be a Codec problem. Now it's ok. Thks again.:)
Forum: Voxalot Support 10-13-2006, 05:24 PM
Replies: 13
Views: 3,128
Posted By mrocha
Unhappy Now the phone rings. When I pick up.... only busy...

Now the phone rings. When I pick up.... only busy signal...

Im about to give up....

:(
Forum: Voxalot Support 10-13-2006, 02:50 PM
Replies: 13
Views: 3,128
Posted By mrocha
Forgot to say, they use UDP 1571 and 5060 to...

Forgot to say, they use UDP 1571 and 5060 to outgoing conections and above 8000 (included this) do incoming calls; TCP 80 (outgoing) HTTP; UDP 53 (outgoing) DNS

Is it compatible with voxalot?
...
Forum: Voxalot Support 10-12-2006, 11:50 PM
Replies: 13
Views: 3,128
Posted By mrocha
Talking Martin, I have no words to thank you for your...

Martin, I have no words to thank you for your help and patience. But.... I still experiencing some problems...

A provider - named vono - when showed "register" did not allow me to speak to the...
Forum: Voxalot Support 10-11-2006, 02:05 AM
Replies: 13
Views: 3,128
Posted By mrocha
thank you for helping me. One more thing.......

thank you for helping me.
One more thing.... now it showing "request send". Do you know if is smth wrong?

Is this delay a common thing?

thanks again!:D
Forum: Voxalot Support 10-10-2006, 01:03 PM
Replies: 13
Views: 3,128
Posted By mrocha
Cannot Register Provider

Hi you all!

This is my first time here. Recently I signed up on voxalot, add a provider, passed 24 hr, still showing NOT REGISTER. Do you know why?

My vox is 212366

thks
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT. The time now is 10:40 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.