Click Here To Visit SIP Broker  

Go Back   Voxalot / SIP Broker Support Forums > Search Forums

 
 
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: povlhp
Forum: Voxalot Support 07-29-2008, 09:20 PM
Replies: 3
Views: 1,250
Posted By povlhp
Problems registering with eu.voxaot.com

Hi,

I am having problems having my SPA-2000 registering with eu.voxalot.com at different times. Traceroute is fine, <50ms response. But registration fails. I can telnet to the server at port 5060...
Forum: Voxalot Support 05-27-2007, 09:39 PM
Replies: 48
Views: 14,127
Posted By povlhp
I am new here. I have an account with...

I am new here.

I have an account with musimi.dk here in Denmark. It works perfectly from my SPA-2000 and outgoing callerID (= my username at musimi, also put in display name).

When using it...
Forum: Voxalot Support 05-27-2007, 08:42 PM
Replies: 4
Views: 2,043
Posted By povlhp
You are right, it was a missing #xxx. in my local...

You are right, it was a missing #xxx. in my local dialplan. Thought all not in dialplan would hit a default rule in the end.
Forum: Voxalot Support 05-27-2007, 08:03 AM
Replies: 4
Views: 2,043
Posted By povlhp
I am on a Sipura SPA-2000, you know if this one...

I am on a Sipura SPA-2000, you know if this one has the problem ?

Guess I have to use 000 (instead of 00-prefix) then. It looks like anything starting with * will go directly to sipbroker.

Or...
Forum: Voxalot Support 05-27-2007, 07:06 AM
Replies: 4
Views: 2,043
Posted By povlhp
Dial plan not working

I have the problem, that this dialplan do not work:

500 _#[2-9]xxxxxxx 0045${EXTEN:1} SipDiscount Yes

It reports busy.

This one works:
200 _00. ${EXTEN} SipDiscount Yes
...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT. The time now is 03:23 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.